GitLab Proxy Config failed
Incident Report for Support++
Resolved
This incident has been resolved.
Posted over 1 year ago. Apr 06, 2018 - 21:07 UTC
Investigating
Cause of an Wrong Proxy Config is the GitLab Server not accessible.
Posted over 1 year ago. Apr 06, 2018 - 19:35 UTC